Apache Tomcat の脆弱性 (CVE-2022-25762) について

Titan FTP 2019 以降では、Apache Tomcat における WebSocket 接続の実装に関する問題 (CVE-2022-25762) による影響はございません。

  • 同サーバー内で利用されている場合を除きます。
  • 最新バージョン/ビルドをご利用いただくことが、最善のセキュリティ対策です。