脆弱性 CVE-2021-42574 , CVE-2021-42694 による影響

Titan FTP Server 2019 のアプリケーションは、Unicode におけるコードインジェクションの脆弱性(CVE-2021-3711、CVE-2021-3712)による影響を受けません。

安心してご利用ください。